Computer Security
[EN] securityvulns.ru no-pyccku


Intellitamper buffer overflow
Published:28.12.2008
Source:
SecurityVulns ID:9551
Type:client
Threat Level:
5/10
Description:Buffer overflow on .map file parsing.
Affected:INTELLITAMPER : IntelliTamper 2.07
 INTELLITAMPER : IntelliTamper 2.08
Original documentdocumentXubucrus Djug, IntelliTamper 2.07/2.08 (MAP File) 0-day Local SEH Overwrite Exploit (28.12.2008)
Files:IntelliTamper 2.07/2.08 (MAP File) 0-day Local SEH Overwrite Exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod