Computer Security
[EN] securityvulns.ru no-pyccku


IPSwitch IMail ActiveX multiple buffer overflows
Published:09.03.2007
Source:
SecurityVulns ID:7363
Type:client
Threat Level:
5/10
Affected:IPSWITCH : IMail 2006
Original documentdocumentIDEFENSE, iDefense Security Advisory 03.07.07: Ipswitch IMail Server 2006 Multiple ActiveX Control Buffer Overflow Vulnerabilities (09.03.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod