Computer Security
[EN] securityvulns.ru no-pyccku


jetAudio buffer overflow
Published:10.02.2008
Source:
SecurityVulns ID:8656
Type:client
Threat Level:
5/10
Description:Buffer overflow on oversized ASX file URI.
Affected:JETAUDIO : JetAudio 7.0
Original documentdocumentlaurent gaffie, jetAudio <= 7.0.5 (.ASX) Remote Stack Overflow (10.02.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod