Computer Security
[EN] securityvulns.ru no-pyccku


Juniper Secure Access crossite scripting
Published:09.11.2010
Source:
SecurityVulns ID:11246
Type:remote
Threat Level:
5/10
Description:Multiple crossite scripting vulnerabilities.
Affected:JUNIPER : IVE 6.3
Original documentdocumentMichal Zalewski, some ooold Juniper bugs (was: [Full-disclosure] ZDI-10-231: Juniper Secure Access Series meeting_testjava.cgi XSS Vulnerability) (09.11.2010)
 documentZDI, ZDI-10-231: Juniper Secure Access Series meeting_testjava.cgi XSS Vulnerability (09.11.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod