Computer Security
[EN] securityvulns.ru no-pyccku


Juniper Secure Access crossite scripting
Published:11.03.2010
Source:
SecurityVulns ID:10683
Type:remote
Threat Level:
5/10
Description:editbk.cgi crossite scripting
Affected:JUNIPER : Juniper IVE OS 6.3
 JUNIPER : Juniper IVE OS 6.4
 JUNIPER : Juniper IVE OS 6.5
Original documentdocumentSecurity Lists NL, Juniper SA Series Cross Site Scripting Issue (11.03.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod