Computer Security
[EN] securityvulns.ru no-pyccku


KDE kdm privilege escalation
Published:25.09.2007
Source:
SecurityVulns ID:8186
Type:local
Threat Level:
6/10
Description:It's possible to login without password under certain circumstances.
Affected:KDE : KDE 3.5
CVE:CVE-2007-4569
Original documentdocumentUBUNTU, [USN-517-1] kdm vulnerability (25.09.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod