Computer Security
[EN] securityvulns.ru no-pyccku


KDE Konqueror address bar spoofing
Published:07.08.2007
Source:
SecurityVulns ID:8014
Type:client
Threat Level:
4/10
Description:There are few possibilities for address bar spoofing.
Affected:KDE : Konqueror 3.5
Original documentdocumentRobert Święcki, Konqueror: URL address bar spoofing vulnerabilities (07.08.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod