Computer Security
[EN] securityvulns.ru no-pyccku


LPAR2RRD code execution
Published:16.10.2014
Source:
SecurityVulns ID:14034
Type:remote
Threat Level:
5/10
Affected:LPAR2RRD : LPAR2RRD 4.53
CVE:CVE-2014-4982
 CVE-2014-4981
Original documentdocumentDaniele Bianco, [oCERT-2014-005] LPAR2RRD input sanitization errors (16.10.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod