Computer Security
[EN] securityvulns.ru no-pyccku


LinkSys BEFSR41 router crossite scripting
Published:07.01.2011
Source:
SecurityVulns ID:11340
Type:remote
Threat Level:
4/10
Description:Crossite scripting via administration interface.
Affected:CISCO : LinkSys BEFSR41
Original documentdocumentEwerson GuimarŠ³es (Crash) - Dclabs, [DCA-00017] LinkSys BEFSR41 Multiple Stored Xss (07.01.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod