Computer Security
[EN] securityvulns.ru no-pyccku


Linux kernel information leak
Published:21.03.2008
Source:
SecurityVulns ID:8814
Type:local
Threat Level:
6/10
Description:Kernel memory access with fault handlers.
Affected:LINUX : kernel 2.6
CVE:CVE-2008-0007
Original documentdocumentMANDRIVA, [ MDVSA-2008:072 ] - Updated kernel packages fix vulnerability (21.03.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod