Computer Security
[EN] securityvulns.ru no-pyccku


Linux Mint 9 symbolic links vulnerability
Published:21.05.2010
Source:
SecurityVulns ID:10856
Type:local
Threat Level:
5/10
Description:mintUpdate utility symbolic links vulnerability.
Original documentdocumentL4teral, Linux Mint 8 mintUpdate Insecure Temporary File Creation (21.05.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod