Computer Security
[EN] securityvulns.ru no-pyccku


Linux kernel buffer overflow
Published:05.11.2013
Source:
SecurityVulns ID:13384
Type:local
Threat Level:
6/10
Description:Heap buffer overflow on eCryptfs request procesing.
Affected:LINUX : kernel 2.6
Original documentdocumentgeinblues_(at)_gmail.com, XADV-2013003 Linux Kernel eCryptfs write_tag_3_packet Heap Buffer Overflow Vulnerability (05.11.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod