Computer Security
[EN] securityvulns.ru no-pyccku


LiteSpeed Web Server buffer overflow
Published:14.12.2010
Source:
SecurityVulns ID:11297
Type:remote
Threat Level:
5/10
Description:Buffer overflow if PHP library is used.
Affected:LITESPEED : LiteSpeed Web Server 4.0
Original documentdocumentHI-TECH ., LiteSpeed Web Server 4.0.17 w/ PHP Remote Exploit for FreeBSD (14.12.2010)
Files:LiteSpeed Web Server 4.0.17 w/ PHP Remote Exploit for FreeBSD

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod