Computer Security
[EN] securityvulns.ru no-pyccku


LittleCMS color management system library multiple security vulnerabilities
Published:21.03.2009
Source:
SecurityVulns ID:9763
Type:library
Threat Level:
6/10
Description:Buffer overflows, integer overflows, memory corruptions.
Affected:LCMS : LittleCMS 1.18
Original documentdocumentChris Evans, LittleCMS vulnerabilities (OpenJDK, Firefox, GIMP, etc. impacted) (21.03.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod