Computer Security
[EN] securityvulns.ru no-pyccku


Livebox routers format string vulnerability
Published:02.03.2008
Source:
SecurityVulns ID:8739
Type:remote
Threat Level:
5/10
Description:Format string vulnerability in built-in ADI Convergence Galaxy FTP Server.
Affected:ADI : ADI Convergence Galaxy FTP server 0.1
Original documentdocument0in.email_(at)_gmail.com, Livebox Router vulnerability to REMOTE BUFFER OVERFLOW DoS (FTPD)_ (02.03.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod