Computer Security
[EN] securityvulns.ru no-pyccku


Alcatel Lucent OmniTouch Instant Communication Suite multiple security vulnerabilities
Published:26.10.2011
Source:
SecurityVulns ID:12001
Type:remote
Threat Level:
5/10
Description:Crossite scripting, request forgery.
Affected:ALCATEL : OmniTouch 8400
Original documentdocumentTobias Glemser, TC-SA-2011-01: Multiple vulnerabilities in OmniTouch Instant Communication Suite (26.10.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod