Computer Security
[EN] securityvulns.ru no-pyccku


Lyris list manager multiple security vulnerabilities
Published:20.02.2008
Source:
SecurityVulns ID:8705
Type:remote
Threat Level:
5/10
Description:Privilege escalation.
Affected:LYRIS : Lyris ListManager 8.95
 LYRIS : Lyris ListManager 9.2
 LYRIS : Lyris ListManager 9.3
CVE:CVE-2007-6319
Original documentdocumentSYMANTEC, SYMSA-2008-001: Lyris ListManager - Multiple Vulnerabilities (20.02.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod