Computer Security
[EN] securityvulns.ru no-pyccku


Mini Web Server multiple buffer overflows
Published:02.02.2007
Source:
SecurityVulns ID:7154
Type:remote
Threat Level:
5/10
Affected:MINIWEBCVR : Mini Web server 0.04
CVE:CVE-2007-0525 (Multiple buffer overflows in Nickolas Grigoriadis Mini Web server (MiniWebsvr) before 0.05 have unknown impact and attack vectors.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod