Computer Security
[EN] securityvulns.ru no-pyccku


McAfee E-Business Server buffer overflow
Published:09.01.2008
Source:
SecurityVulns ID:8548
Type:remote
Threat Level:
6/10
Description:TCP/1718 administration interface buffer overflow.
Affected:MCAFEE : McAfee E-Business Server 8.5
Original documentdocumentinfocus, [INFIGO 2008-01-06]: McAfee E-Business Server Remote Preauth Code Execution / DoS (09.01.2008)
Files:McAfee(R) E-Business Server(TM) 8.5.2 Remote preauth crash (PoC)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod