Computer Security
[EN] securityvulns.ru no-pyccku


McAfee VirusScan Antivirus for Linux / Unix buffer overflow
Published:16.08.2007
Source:
SecurityVulns ID:8053
Type:local
Threat Level:
4/10
Description:Buffer overflow on oversized filename in command line arguments.
Affected:MCAFEE : VirusScan 5.10
Original documentdocumentSebastian Wolfgarten, McAfee Virus Scan for Linux and Unix v5.10.0 Local Buffer Overflow (16.08.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod