Computer Security
[EN] securityvulns.ru no-pyccku


Microsoft System Center Configuration Manager crossite scripting
Published:18.09.2012
Source:
SecurityVulns ID:12583
Type:remote
Threat Level:
5/10
Affected:MICROSOFT : Systems Management Server 2003
 MICROSOFT : System Center Configuration Manager 2007
CVE:CVE-2012-2536 (Cross-site scripting (XSS) vulnerability in Microsoft Systems Management Server 2003 SP3 and System Center Configuration Manager 2007 SP2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka "Reflected XSS Vulnerability.")
Files:Microsoft Security Bulletin MS12-062 - Important Vulnerability in System Center Configuration Manager Could Allow Elevation of Privilege (2741528)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod