Computer Security
[EN] securityvulns.ru no-pyccku


Microsoft System Center Operations Manager crossite scripting
Published:10.01.2013
Source:
SecurityVulns ID:12818
Type:remote
Threat Level:
5/10
Description:Crossite scripting in Web console.
Affected:MICROSOFT : System Center Operations Manager 2007
CVE:CVE-2013-0010 (Cross-site scripting (XSS) vulnerability in Microsoft System Center Operations Manager 2007 SP1 and R2 allows remote attackers to inject arbitrary web script or HTML via crafted input, aka "System Center Operations Manager Web Console XSS Vulnerability," a different vulnerability than CVE-2013-0009.)
 CVE-2013-0009 (Cross-site scripting (XSS) vulnerability in Microsoft System Center Operations Manager 2007 SP1 and R2 allows remote attackers to inject arbitrary web script or HTML via crafted input, aka "System Center Operations Manager Web Console XSS Vulnerability," a different vulnerability than CVE-2013-0010.)
Files:Microsoft Security Bulletin MS13-003 - Important Vulnerabilities in System Center Operations Manager Could Allow Elevation of Privilege (2748552)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod