Computer Security
[EN] securityvulns.ru no-pyccku


Microsoft Security Essentials outdated libraries
Published:03.06.2013
Source:
SecurityVulns ID:13093
Type:local
Threat Level:
5/10
Description:Outdated runtime libraries with known vulnerabilities are installed in Windows XP / 2003
Affected:MICROSOFT : Microsoft Security Essentials 4.2
Original documentdocumentStefan Kanthak, Vulnerable Microsoft VC++ 2005 RTM runtime libraries installed with "Microsoft Security Essentials" (and numerous other Microsoft products) (03.06.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod