Computer Security
[EN] securityvulns.ru no-pyccku


Microsoft Windows IPSec policies vulnerability
Published:12.08.2008
Source:
SecurityVulns ID:9219
Type:m-i-t-m
Threat Level:
5/10
Description:Under certain conditions rules are not applied after Windows 2003 domain is migrated to Windows 2008.
Affected:MICROSOFT : Windows Vista
 MICROSOFT : Windows 2008 Server
CVE:CVE-2008-2246
Original documentdocumentMICROSOFT, Microsoft Security Bulletin MS08-047 – Important Vulnerability in IPsec Policy Processing Could Allow Information Disclosure (953733) (12.08.2008)
Files:Microsoft Security Bulletin MS08-047 – Important Vulnerability in IPsec Policy Processing Could Allow Information Disclosure (953733)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod