Computer Security
[EN] securityvulns.ru no-pyccku


Minimo password manager information leak
Published:03.08.2007
Source:
SecurityVulns ID:8003
Type:remote
Threat Level:
5/10
Description:Crossite scripting in combination with form autofilling feature may cause password to be transmitted to different site.
Affected:MINIMO : Minimo 0.2
Original documentdocumentSeth Fogie, Minimo .2 and more Firefox 2.0.0.6 Password Manager Vulnerabilites (03.08.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod