Computer Security
[EN] securityvulns.ru no-pyccku


Miranda instant messenger multiple security vulnerabilities
Published:24.10.2007
Source:
SecurityVulns ID:8291
Type:remote
Threat Level:
6/10
Description:Yahoo! messenger plugin multiple buffer overflows.
Affected:MIRANDAIM : Miranda IM 0.6
 MIRANDAIM : Miranda IM 0.7
CVE:CVE-2007-5543
 CVE-2007-5542
Original documentdocumentResearch, [Full-disclosure] Miranda IM Multiple Buffer Overflow Vulnerabilities (24.10.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod