Computer Security
[EN] securityvulns.ru no-pyccku


Mongoose web server directory traversal
Published:14.04.2009
Source:
SecurityVulns ID:9832
Type:remote
Threat Level:
5/10
Affected:MONGOOSE : MonGoose 2.4
Original documentdocumentew1zz_(at)_hotmail.com, MonGoose 2.4 Directory Traversal Vulnerability (14.04.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod