Computer Security
[EN] securityvulns.ru no-pyccku


name service daemon buffer overflow
Published:21.05.2009
Source:
SecurityVulns ID:9919
Type:remote
Threat Level:
5/10
Affected:NSD : nsd 2.3
Original documentdocumentDEBIAN, [SECURITY] [DSA 1803-1] New nsd packages fix denial of service (21.05.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod