Computer Security
[EN] securityvulns.ru no-pyccku


Neptune Web Server crossite scripting
Published:09.03.2008
Source:
SecurityVulns ID:8765
Type:remote
Threat Level:
5/10
Description:Crossite scriptign with error page.
Affected:NEPTUNE : Neptune Web Server 3.0
Original documentdocumentnima_501_(at)_yahoo.com, XSS in Neptune Web Server (09.03.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod