Computer Security
[EN] securityvulns.ru no-pyccku


Nessus Web Server security vulnerabilities
Published:28.07.2010
Source:
SecurityVulns ID:11019
Type:remote
Threat Level:
5/10
Description:nessusd_www_server.nbin plugin information disclosure and crossite scripting.
Affected:NESSUS : Nessus Web Server 1.2
Original documentdocumentNESSUS, [Security] nessusd_www_server.nbin cross site scripting and version disclosure (28.07.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod