Computer Security
[EN] securityvulns.ru no-pyccku


Netgear routers multiple security vulnerabilities
Published:11.10.2015
Source:
SecurityVulns ID:14713
Type:remote
Threat Level:
5/10
Description:Administration interface is accessible without password validation, CSRF.
Affected:NETGEAR : Netgear N300
Original documentdocumentAlexandre Herzog, Authentication Bypass in Netgear Router Firmware N300_1.1.0.31_1.0.1.img and N300-1.1.0.28_1.0.1.img (11.10.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod