Computer Security
[EN] securityvulns.ru no-pyccku


Netgear Prosafe multiple security vulnerabilities
Published:29.06.2015
Source:
SecurityVulns ID:14552
Type:remote
Threat Level:
5/10
Description:XSS, headers injection, SQL injection.
Affected:NETGEAR : ProSafe 4.3
Original documentdocumentpost_(at)_encripto.no, Netgear Prosafe VPN Firewalls - Multiple vulnerabilities (29.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod