Computer Security
[EN] securityvulns.ru no-pyccku


Netgear SSL312 crossite scripting
Published:15.10.2007
Source:
SecurityVulns ID:8261
Type:remote
Threat Level:
5/10
Description:Crossite scripting with Web interface.
Affected:NETGEAR : Netgear SSL312
Original documentdocumentSkyOut, [Full-disclosure] Netgear SSL312 XSS vulnerability (15.10.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod