Computer Security
[EN] securityvulns.ru
no-pyccku

  

Netgear WG602v4 router buffer overflow
Published:02.06.2010
Source:
SecurityVulns ID:10897
Type:remote
Threat Level:
6/10
Description:Buffer overflow during web access authentication.
Affected:NETGEAR : WG602v4
Original documentdocumentCristofaro Mune, IS-2010-001 - Netgear WG602v4 Saved Pass Stack Overflow (02.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru