Computer Security
[EN] securityvulns.ru no-pyccku


Novell GroupWise code execution
Published:08.04.2013
Source:
SecurityVulns ID:12987
Type:remote
Threat Level:
7/10
Description:Untrusted pointer dereference.
Affected:NOVELL : GroupWise 8.0
CVE:CVE-2013-0804 (The client in Novell GroupWise 8.0 before 8.0.3 HP2 and 2012 before SP1 HP1 allows remote attackers to execute arbitrary code or cause a denial of service (incorrect pointer dereference) via unspecified vectors.)
Original documentdocumentHigh-Tech Bridge Security Research, Novell GroupWise Multiple Remote Code Execution Vulnerabilities (08.04.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod