Computer Security
[EN] securityvulns.ru no-pyccku


Novell Netware Client privilege escalation
Published:10.01.2008
Source:
SecurityVulns ID:8552
Type:local
Threat Level:
6/10
Description:\\.\nicm device allows memory manipulation in kernel context.
Affected:NOVELL : NetWare Client 4.91
Original documentdocumentIDEFENSE, iDefense Security Advisory 01.09.08: Novell NetWare Client nicm.sys Local Privilege Escalation Vulnerability (10.01.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod