Computer Security
[EN] securityvulns.ru no-pyccku


Novell Netware client privilege escalation
Published:14.11.2007
Source:
SecurityVulns ID:8341
Type:local
Threat Level:
5/10
Description:Unprivileged user can manipulate kernel memory with \.\nwfilter device.
Affected:NOVELL : NetWare Client 4.91
CVE:CVE-2007-5667
Original documentdocumentIDEFENSE, iDefense Security Advisory 11.12.07: Novell NetWare Client Local Privilege Escalation Vulnerability (14.11.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod