Computer Security
[EN] securityvulns.ru no-pyccku


Novell Netware Client buffer overflow
Published:08.05.2008
Source:
SecurityVulns ID:8978
Type:local
Threat Level:
5/10
Description:Buffer overflow in password reminder on oversized username.
Affected:NOVELL : NetWare Client 4.91
Original documentdocumentlaurent gaffie, Novell Client <= 4.91 SP4 Local Stack overflow / B.S.O.D (unauthentificated user) (08.05.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod