Computer Security
[EN] securityvulns.ru no-pyccku


Novell PlateSpin Orchestrate shell characters vulnerability
Published:16.09.2010
Source:
SecurityVulns ID:11147
Type:remote
Threat Level:
6/10
Description:Shell characters vulnerability on graphs rendering.
Original documentdocumentZDI, ZDI-10-178: Novell PlateSpin Orchestrate Graph Rendering Remote Code Execution Vulnerability (16.09.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod