Computer Security
[EN] securityvulns.ru no-pyccku


Novell Privileged User Manager code execution
Published:22.07.2009
Source:
SecurityVulns ID:10088
Type:remote
Threat Level:
6/10
Description:It's possible to load dynamic libraries (including ones from network shares) by user's request.
Affected:NOVELL : Novell Privileged User Manager 2.2
Original documentdocumentZDI, ZDI-09-046: Novell Privileged User Manager Remote DLL Injection Vulnerability (22.07.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod