Computer Security
[EN] securityvulns.ru no-pyccku


Novell ZENworks buffer overflow
Published:02.06.2010
Source:
SecurityVulns ID:10895
Type:remote
Threat Level:
7/10
Description:Buffer overflow on TCP/998 traffic parsing.
Original documentdocumentZDI, ZDI-10-090: Novell ZENworks Configuration Management Preboot Service Remote Code Execution Vulnerability (02.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod