Computer Security
[EN] securityvulns.ru no-pyccku


Novell ZENworks directory traversal
updated since 26.04.2010
Published:30.04.2010
Source:
SecurityVulns ID:10789
Type:remote
Threat Level:
7/10
Description:UploadServlet directory traversal.
Affected:NOVELL : ZENworks 10
Original documentdocumenttu canal amigo, PoC for ZDI-10-078 (30.04.2010)
 documentZDI, ZDI-10-078: Novell ZENworks Configuration Management UploadServlet Remote Code Execution Vulnerability (26.04.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod