Computer Security
[EN] securityvulns.ru no-pyccku


Novell eDirectory crossite scripting
Published:04.10.2009
Source:
SecurityVulns ID:10289
Type:remote
Threat Level:
5/10
Affected:NOVELL : eDirectory 8.8
Original documentdocumentProtek Research Lab, {PRL} Novell Edirectory 8.8 SP5 XSS (04.10.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod