Computer Security
[EN] securityvulns.ru no-pyccku


Novell iPrint LPD daemon buffer overflow
Published:22.02.2011
Source:
SecurityVulns ID:11451
Type:remote
Threat Level:
6/10
Description:Buffer overflow on TCP/515 traffic parsing.
Original documentdocumentZDI, ZDI-11-087: Novell iPrint LPD Remote Code Execution Vulnerability (22.02.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod