Computer Security
[EN] securityvulns.ru no-pyccku


OpenOffice array index overflow
Published:15.04.2008
Source:
SecurityVulns ID:8910
Type:remote
Threat Level:
5/10
Description:Array index overflow on large number of document styles.
Affected:OPENOFFICE : OpenOffice 2.2
 OPENOFFICE : OpenOffice 2.3
Original documentdocumentAndriy Rysin, Potential OOo security problem (15.04.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod