Computer Security
[EN] securityvulns.ru no-pyccku


OpenOffice memory corruption
Published:14.07.2011
Source:
SecurityVulns ID:11788
Type:local
Threat Level:
5/10
Description:Memory corruption on .lwp files import.
Affected:OPENOFFICE : Open Office 3.2
Original documentdocumentDEBIAN, [SECURITY] [DSA 2275-1] openoffice.org security update (14.07.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod