Computer Security
[EN] securityvulns.ru no-pyccku


OpenPAM protection bypass
Published:04.06.2014
Source:
SecurityVulns ID:13807
Type:library
Threat Level:
5/10
Description:In some situations policy from valid location may not be loaded.
CVE:CVE-2014-3879
Original documentdocumentFREEBSD, [oss-security] FreeBSD Security Advisory FreeBSD-SA-14:13.pam (04.06.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod