Computer Security
[EN] securityvulns.ru no-pyccku


OpenPegasus buffer overflow
Published:08.01.2008
Source:
SecurityVulns ID:8542
Type:remote
Threat Level:
6/10
Description:PAM authentication byffer overflow.
Affected:OPENPEGASUS : OpenPegasus 2.5
CVE:CVE-2007-5360
Original documentdocumentVMWARE, VMSA-2008-0001 Moderate OpenPegasus PAM Authentication Buffer Overflow and updated service console packages (08.01.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod