Computer Security
[EN] securityvulns.ru no-pyccku


OpenSLP double free() vulnerability
Published:14.09.2015
Source:
SecurityVulns ID:14686
Type:library
Threat Level:
5/10
Affected:OPENSLP : OpenSLP 1.2
CVE:CVE-2015-5177
Original documentdocumentDEBIAN, [SECURITY] [DSA 3353-1] openslp-dfsg security update (14.09.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod