Computer Security
[EN] securityvulns.ru no-pyccku


OpenSSH buffer overflow
Published:06.07.2011
Source:
SecurityVulns ID:11766
Type:remote
Threat Level:
8/10
Description:Buffer overflow on oversized username if pam_opie is enabled.
Affected:OPENSSH : OpenSSH 3.4
Original documentdocumentHI-TECH ., Working Remote Root Exploit for OpenSSH 3.4p1 (FreeBSD) (06.07.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod